What’s Vulnerable › Products
PublishPress Capabilities vulnerabilities
2 known vulnerabilities, 0 confirmed exploited in the wild (CISA KEV), 0 published in the last 12 months.
Check whether your PublishPress Capabilities version is affected
Latest PublishPress Capabilities vulnerabilities
- CVE-2022-3366 — PublishPress Capabilities < 2.5.2 - Admin+ PHP Objection Injection (CVSS 7.2)
- CVE-2021-25032 — PublishPress Capabilities < 2.3.1 - Unauthenticated Arbitrary Options Update to Blog Compromise (CVSS 9.8)