What’s Vulnerable › Products
scriptsbundle Exertio Framework vulnerabilities
2 known vulnerabilities, 0 confirmed exploited in the wild (CISA KEV), 2 published in the last 12 months.
Check whether your scriptsbundle Exertio Framework version is affected
Latest scriptsbundle Exertio Framework vulnerabilities
- CVE-2025-49402 — WordPress Exertio Framework Plugin <= 1.3.3 - SQL Injection Vulnerability (CVSS 8.5)
- CVE-2024-13373 — Exertio Framework <= 1.3.1 - Unauthenticated Arbitrary User Password Update (CVSS 8.1)