What’s Vulnerable › Products
AA-Team WZone – Lite Version vulnerabilities
2 known vulnerabilities, 0 confirmed exploited in the wild (CISA KEV), 0 published in the last 12 months.
Check whether your AA-Team WZone – Lite Version version is affected
Latest AA-Team WZone – Lite Version vulnerabilities
- CVE-2024-33546 — WordPress WZone plugin <= 14.0.10 - Arbitrary SQL Update Execution vulnerability (CVSS 9.6)
- CVE-2022-27628 — WordPress WZone – Lite Version Plugin <= 3.1 Lite is vulnerable to Cross Site Request Forgery (CSRF) (CVSS 6.5)