What’s Vulnerable › Products
xenioushk BWL Advanced FAQ Manager vulnerabilities
2 known vulnerabilities, 0 confirmed exploited in the wild (CISA KEV), 1 published in the last 12 months.
Check whether your xenioushk BWL Advanced FAQ Manager version is affected
Latest xenioushk BWL Advanced FAQ Manager vulnerabilities
- CVE-2024-13801 — BWL Advanced FAQ Manager <= 2.1.4 - Missing Authorization to Authenticated (Subscriber+) Limited Arbitrary Options Update (CVSS 8.1)
- CVE-2024-32136 — WordPress BWL Advanced FAQ Manager plugin <= 2.0.3 - Auth. SQL Injection vulnerability (CVSS 7.6)