What’s Vulnerable › Vulnerabilities

CVE-2008-5325

Description

Multiple cross-site scripting (XSS) vulnerabilities in CQ Web in IBM Rational ClearQuest 7.0.0 before 7.0.0.4 and 7.0.1 before 7.0.1.3 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Affected products

How to fix

Upgrade to a fixed version: IBM Rational ClearQuest 7.0.0.4, 7.0.1.3. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2008-5325 or the next vulnerability affects your stack