What’s Vulnerable › Vulnerabilities

CVE-2011-2805

Description

Google Chrome before 13.0.782.107 allows remote attackers to bypass the Same Origin Policy and conduct script injection attacks via unspecified vectors.

Affected products

How to fix

Upgrade to a fixed version: Apple Iphone Os 5.0; Apple Safari 5.1.1; Google Chrome 13.0.782.107. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2011-2805 or the next vulnerability affects your stack