What’s Vulnerable › Vulnerabilities

CVE-2013-2376

Description

Unspecified vulnerability in Oracle MySQL 5.5.30 and earlier and 5.6.10 and earlier allows remote authenticated users to affect availability via unknown vectors related to Stored Procedure.

Affected products

How to fix

Upgrade to a fixed version: MariaDB 10.0.3, 5.5.31. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2013-2376 or the next vulnerability affects your stack