What’s Vulnerable › Vulnerabilities

CVE-2013-2392

Description

Unspecified vulnerability in Oracle MySQL 5.1.68 and earlier, 5.5.30 and earlier, and 5.6.10 and earlier allows remote authenticated users to affect availability via unknown vectors related to Server Optimizer.

Affected products

How to fix

Upgrade to a fixed version: MariaDB 10.0.3, 5.5.31. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2013-2392 or the next vulnerability affects your stack