What’s Vulnerable › Vulnerabilities

CVE-2013-3793

Description

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.31 and earlier and 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to Data Manipulation Language.

Affected products

How to fix

Upgrade to a fixed version: MariaDB 10.0.4, 5.5.32. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2013-3793 or the next vulnerability affects your stack