What’s Vulnerable › Vulnerabilities

CVE-2013-3801

Description

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.30 and earlier and 5.6.10 allows remote authenticated users to affect availability via unknown vectors related to Server Options.

Affected products

How to fix

Upgrade to a fixed version: MariaDB 10.0.3, 5.5.31. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2013-3801 or the next vulnerability affects your stack