What’s Vulnerable › Vulnerabilities

CVE-2013-3809

Description

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.31 and earlier and 5.6.11 and earlier allows remote authenticated users to affect integrity via unknown vectors related to Audit Log.

Affected products

How to fix

Upgrade to a fixed version: MariaDB 10.0.4, 5.5.32. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2013-3809 or the next vulnerability affects your stack