What’s Vulnerable › Vulnerabilities
CVE-2013-6056
- Severity: high (CVSS 7.5 v3.1)
- Exploited in the wild: not listed in CISA KEV
- EPSS: 1.7% probability of exploitation in the next 30 days
- Public exploit or detection template: none known
- Published: 2020-01-27 · updated 2026-06-16
- Weakness: CWE-22
Description
OSSIM before 4.3.3.1 has tele_compress.php path traversal vulnerability
Affected products
- Alienvault Open Source Security Information Management: before 4.3.3.1 — fixed in 4.3.3.1
How to fix
Upgrade to a fixed version: Alienvault Open Source Security Information Management 4.3.3.1. Check the vendor advisory for mitigations.
References
Get alerted when CVE-2013-6056 or the next vulnerability affects your stack