What’s Vulnerable › Vulnerabilities

CVE-2013-6668

Description

Multiple unspecified vulnerabilities in Google V8 before 3.24.35.10, as used in Google Chrome before 33.0.1750.146, allow attackers to cause a denial of service or possibly have other impact via unknown vectors.

Affected products

How to fix

Upgrade to a fixed version: Node.js 0.10.31. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2013-6668 or the next vulnerability affects your stack