What’s Vulnerable › Vulnerabilities

CVE-2014-0401

Description

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.72 and earlier, 5.5.34 and earlier, and 5.6.14 and earlier allows remote authenticated users to affect availability via unknown vectors.

Affected products

How to fix

Upgrade to a fixed version: MariaDB 10.0.8, 5.5.35. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2014-0401 or the next vulnerability affects your stack