What’s Vulnerable › Vulnerabilities

CVE-2015-0381

Description

Unspecified vulnerability in Oracle MySQL Server 5.5.40 and earlier and 5.6.21 and earlier allows remote attackers to affect availability via unknown vectors related to Server : Replication, a different vulnerability than CVE-2015-0382.

Affected products

How to fix

Upgrade to a fixed version: MariaDB 10.0.16, 5.5.41. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2015-0381 or the next vulnerability affects your stack