What’s Vulnerable › Vulnerabilities

CVE-2016-10857

Description

cPanel before 11.54.0.0 allows a bypass of the e-mail sending limit (SEC-60).

Affected products

How to fix

Upgrade to a fixed version: WebPros cPanel 11.48.4.8, 11.50.3.1, 11.52.0.23, 11.52.1.1. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2016-10857 or the next vulnerability affects your stack