What’s Vulnerable › Vulnerabilities

CVE-2016-1142

Description

Seeds acmailer before 3.8.21 and 3.9.x before 3.9.15 Beta allows remote authenticated users to execute arbitrary OS commands via unspecified vectors.

Affected products

How to fix

Upgrade to a fixed version: Seeds Acmailer 3.8.21. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2016-1142 or the next vulnerability affects your stack