What’s Vulnerable › Vulnerabilities

CVE-2016-3192

Description

Cloudera Manager 5.x before 5.7.1 places Sensitive Data in cleartext Readable Files.

Affected products

How to fix

Upgrade to a fixed version: Cloudera Manager 5.5.4, 5.6.1, 5.7.1. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2016-3192 or the next vulnerability affects your stack