What’s Vulnerable › Vulnerabilities

CVE-2016-4401

Description

Aruba ClearPass Policy Manager before 6.5.7 and 6.6.x before 6.6.2 allows attackers to obtain database credentials.

Affected products

How to fix

Upgrade to a fixed version: ClearPass Policy Manager 6.5.7, 6.6.2. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2016-4401 or the next vulnerability affects your stack