What’s Vulnerable › Vulnerabilities

CVE-2016-5612

Description

Unspecified vulnerability in Oracle MySQL 5.5.50 and earlier, 5.6.31 and earlier, and 5.7.13 and earlier allows remote authenticated users to affect availability via vectors related to DML.

Affected products

How to fix

Upgrade to a fixed version: MariaDB 10.0.27, 5.5.51. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2016-5612 or the next vulnerability affects your stack