What’s Vulnerable › Vulnerabilities

CVE-2016-5624

Description

Unspecified vulnerability in Oracle MySQL 5.5.51 and earlier allows remote authenticated users to affect availability via vectors related to DML.

Affected products

How to fix

Upgrade to a fixed version: MariaDB 10.0.28, 10.1.18, 5.5.52. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2016-5624 or the next vulnerability affects your stack