What’s Vulnerable › Vulnerabilities

CVE-2016-8283

Description

Unspecified vulnerability in Oracle MySQL 5.5.51 and earlier, 5.6.32 and earlier, and 5.7.14 and earlier allows remote authenticated users to affect availability via vectors related to Server: Types.

Affected products

How to fix

Upgrade to a fixed version: MariaDB 10.0.28, 10.1.38, 5.5.52. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2016-8283 or the next vulnerability affects your stack