What’s Vulnerable › Vulnerabilities

CVE-2017-7984

Description

In Joomla! 3.2.0 through 3.6.5 (fixed in 3.7.0), inadequate filtering leads to XSS in the template manager component.

Affected products

References

Get alerted when CVE-2017-7984 or the next vulnerability affects your stack