What’s Vulnerable › Vulnerabilities

CVE-2017-7988

Description

In Joomla! 1.6.0 through 3.6.5 (fixed in 3.7.0), inadequate filtering of form contents allows overwriting the author of an article.

Affected products

References

Get alerted when CVE-2017-7988 or the next vulnerability affects your stack