What’s Vulnerable › Vulnerabilities

CVE-2017-8057

Description

In Joomla! 3.4.0 through 3.6.5 (fixed in 3.7.0), multiple files caused full path disclosures on systems with enabled error reporting.

Affected products

References

Get alerted when CVE-2017-8057 or the next vulnerability affects your stack