What’s Vulnerable › Vulnerabilities

CVE-2018-11366

Description

init.php in the Loginizer plugin 1.3.8 through 1.3.9 for WordPress has Unauthenticated Stored Cross-Site Scripting (XSS) because logging is mishandled. This is fixed in 1.4.0.

Affected products

References

Get alerted when CVE-2018-11366 or the next vulnerability affects your stack