What’s Vulnerable › Vulnerabilities

CVE-2018-15606

Description

An XSS issue was discovered in SalesAgility SuiteCRM 7.x before 7.8.21 and 7.10.x before 7.10.8, related to phishing an error message.

Affected products

How to fix

Upgrade to a fixed version: salesagility SuiteCRM 7.10.8, 7.8.21. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2018-15606 or the next vulnerability affects your stack