What’s Vulnerable › Vulnerabilities

CVE-2018-6589

Description

CA Spectrum 10.1 prior to 10.01.02.PTF_10.1.239 and 10.2.x prior to 10.2.3 allows remote attackers to cause a denial of service via unspecified vectors.

Affected products

How to fix

Upgrade to a fixed version: CA Technologies CA Spectrum 10.01.02.ptf_10.1.239, 10.2.3. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2018-6589 or the next vulnerability affects your stack