What’s Vulnerable › Vulnerabilities

CVE-2018-7290

Description

Cross Site Scripting (XSS) exists in Tiki before 12.13, 15.6, 17.2, and 18.1.

Affected products

How to fix

Upgrade to a fixed version: Tiki 12.13, 15.6, 17.2. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2018-7290 or the next vulnerability affects your stack