What’s Vulnerable › Vulnerabilities

CVE-2020-11103

Description

JsLink in Webswing before 2.6.12 LTS, and 2.7.x and 20.x before 20.1, allows remote code execution.

Affected products

How to fix

Upgrade to a fixed version: Webswing 2.6.12, 20.1. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2020-11103 or the next vulnerability affects your stack