What’s Vulnerable › Vulnerabilities

CVE-2020-13283

Description

For GitLab before 13.0.12, 13.1.6, 13.2.3 a cross-site scripting vulnerability exists in the issues list via milestone title.

Affected products

How to fix

Upgrade to a fixed version: GitLab 13.0.12, 13.1.6, 13.2.3. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2020-13283 or the next vulnerability affects your stack