What’s Vulnerable › Vulnerabilities

CVE-2020-28362

Description

Go before 1.14.12 and 1.15.x before 1.15.4 allows Denial of Service.

Affected products

How to fix

Upgrade to a fixed version: Go 1.14.12, 1.15.5. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2020-28362 or the next vulnerability affects your stack