What’s Vulnerable › Vulnerabilities

CVE-2020-7973

Description

GitLab through 12.7.2 allows XSS.

Affected products

How to fix

Upgrade to a fixed version: GitLab 12.5.9, 12.6.6. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2020-7973 or the next vulnerability affects your stack