What’s Vulnerable › Vulnerabilities

CVE-2020-7978

Description

GitLab EE 12.6 and later through 12.7.2 allows Denial of Service.

Affected products

How to fix

Upgrade to a fixed version: GitLab 12.6.6. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2020-7978 or the next vulnerability affects your stack