What’s Vulnerable › Vulnerabilities

CVE-2021-36192

Description

An exposure of sensitive information to an unauthorized actor [CWE-200] vulnerability in FortiManager 7.0.1 and below, 6.4.6 and below, 6.2.x, 6.0.x, 5.6.0 may allow a FortiGate user to see scripts from other ADOMS.

Affected products

How to fix

Upgrade to a fixed version: Fortinet FortiManager 6.4.6, 7.0.1. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2021-36192 or the next vulnerability affects your stack