What’s Vulnerable › Vulnerabilities

CVE-2021-42776

Description

CloverDX Server before 5.11.2 and and 5.12.x before 5.12.1 allows XXE during configuration import.

Affected products

How to fix

Upgrade to a fixed version: Cloverdx 5.11.2. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2021-42776 or the next vulnerability affects your stack