What’s Vulnerable › Vulnerabilities

CVE-2021-43065

Description

A incorrect permission assignment for critical resource in Fortinet FortiNAC version 9.2.0, version 9.1.3 and below, version 8.8.9 and below allows attacker to gain higher privileges via the access to sensitive system data.

Affected products

How to fix

Upgrade to a fixed version: Fortinet FortiNAC 8.8.10, 9.1.4. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2021-43065 or the next vulnerability affects your stack