What’s Vulnerable › Vulnerabilities

CVE-2022-36952

Description

In Veritas NetBackup OpsCenter, a hard-coded credential exists that could be used to exploit the underlying VxSS subsystem. This affects 8.x through 8.3.0.2, 9.x through 9.0.0.1, 9.1.x through 9.1.0.1, and 10.

Affected products

How to fix

Upgrade to a fixed version: Veritas NetBackup 8.3.0.2. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2022-36952 or the next vulnerability affects your stack