What’s Vulnerable › Vulnerabilities

CVE-2022-36954

Description

In Veritas NetBackup OpsCenter, under specific conditions, an authenticated remote attacker may be able to create or modify OpsCenter user accounts. This affects 8.x through 8.3.0.2, 9.x through 9.0.0.1, 9.1.x through 9.1.0.1, and 10.

Affected products

How to fix

Upgrade to a fixed version: Veritas NetBackup 8.3.0.2. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2022-36954 or the next vulnerability affects your stack