What’s Vulnerable › Vulnerabilities

CVE-2025-61886

Description

An Improper Neutralization of Input During Web Page Generation ('Cross-site Scripting') vulnerability [CWE-79] vulnerability in Fortinet FortiSandbox 5.0.0 through 5.0.4, FortiSandbox PaaS 5.0.0 through 5.0.4 may allow an attacker to perform an XSS attack via crafted HTTP requests.

Affected products

How to fix

Upgrade to a fixed version: Fortinet FortiSandbox 5.0.5. Check the vendor advisory for mitigations.

References

Get alerted when CVE-2025-61886 or the next vulnerability affects your stack