What’s Vulnerable › Vulnerabilities
CVE-2026-118091: WordPress WPFunnels plugin <= 3.13.5 - Broken Access Control vulnerability
- Severity: medium (CVSS 5.3 v3.1)
- Exploited in the wild: not listed in CISA KEV
- EPSS: 0.2% probability of exploitation in the next 30 days
- Public exploit or detection template: none known
- Published: 2026-10-29 · updated 2026-10-30
- Weakness: CWE-862
Description
Missing Authorization vulnerability in WPFunnels Team WPFunnels wpfunnels allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects WPFunnels: from n/a through 3.13.5.
Affected products
- WPFunnels Team WPFunnels: through 3.13.5 — fixed in 3.13.6
How to fix
Upgrade to a fixed version: WPFunnels Team WPFunnels 3.13.6. Check the vendor advisory for mitigations.
References
Get alerted when CVE-2026-118091 or the next vulnerability affects your stack