What’s Vulnerable › Vulnerabilities
CVE-2026-22881
- Severity: medium (CVSS 5.4 v3.1)
- Exploited in the wild: not listed in CISA KEV
- EPSS: 0.3% probability of exploitation in the next 30 days
- Public exploit or detection template: none known
- Published: 2026-02-02 · updated 2026-06-17
- Weakness: CWE-79
Description
Cross-site scripting vulnerability exists in Message function of Cybozu Garoon 5.15.0 to 6.0.3, which may allow an attacker to reset arbitrary users’ passwords.
Affected products
- Cybozu, Inc. Cybozu Garoon: from 5.15.0 before 6.0.3 — fixed in 6.0.3
How to fix
Upgrade to a fixed version: Cybozu, Inc. Cybozu Garoon 6.0.3. Check the vendor advisory for mitigations.
References
Get alerted when CVE-2026-22881 or the next vulnerability affects your stack