What’s Vulnerable › Vulnerabilities
CVE-2026-82165
- Severity: medium (CVSS 5.5 v3.1)
- Exploited in the wild: not listed in CISA KEV
- EPSS: 0.1% probability of exploitation in the next 30 days
- Public exploit or detection template: none known
- Published: 2026-09-21 · updated 2026-09-22
- Weakness: CWE-276
Description
Dell Command | Integration Suite for System Center, versions prior to 6.7.2, contain an Incorrect Default Permissions vulnerability. A low privileged attacker with local access could potentially exploit this vulnerability, leading to Information Disclosure.
Affected products
- Dell Command | Integration Suite for System Center: before 6.7.2 — fixed in 6.7.2
How to fix
Upgrade to a fixed version: Dell Command | Integration Suite for System Center 6.7.2. Check the vendor advisory for mitigations.
References
Get alerted when CVE-2026-82165 or the next vulnerability affects your stack