What’s Vulnerable › Vulnerabilities
CVE-2026-94678: WordPress Go Live Update Urls plugin <= 7.0.8 - PHP Object Injection vulnerability
- Severity: high (CVSS 8.8 v3.1)
- Exploited in the wild: not listed in CISA KEV
- EPSS: 0.4% probability of exploitation in the next 30 days
- Public exploit or detection template: none known
- Published: 2026-09-30 · updated 2026-09-30
- Weakness: CWE-502
Description
Contributor PHP Object Injection in Go Live Update Urls <= 7.0.8 versions.
Affected products
- Mat Lipe Go Live Update Urls: through 7.0.8
References
Get alerted when CVE-2026-94678 or the next vulnerability affects your stack