What’s Vulnerable › Products
themifyme Conditional Menus vulnerabilities
2 known vulnerabilities, 0 confirmed exploited in the wild (CISA KEV), 1 published in the last 12 months.
Check whether your themifyme Conditional Menus version is affected
Latest themifyme Conditional Menus vulnerabilities
- CVE-2026-1032 — Conditional Menus <= 1.2.6 - Cross-Site Request Forgery to Menu Options Update (CVSS 4.3)
- CVE-2023-2654 — Conditional Menus < 1.2.1 - Reflected XSS (CVSS 6.1)