What’s Vulnerable › Products
YooMoney ЮKassa для WooCommerce (WordPress plugin) vulnerabilities
2 known vulnerabilities, 0 confirmed exploited in the wild (CISA KEV), 0 published in the last 12 months.
Check whether your YooMoney ЮKassa для WooCommerce (WordPress plugin) version is affected
Latest YooMoney ЮKassa для WooCommerce (WordPress plugin) vulnerabilities
- CVE-2022-36379 — WordPress ЮKassa для WooCommerce plugin <= 2.3.0 - Cross-Site Request Forgery (CSRF) leading to plugin settings update (CVSS 8.8)
- CVE-2022-34868 — WordPress ЮKassa для WooCommerce plugin <= 2.3.0 - Authenticated Arbitrary Settings Update vulnerability (CVSS 6.5)