What’s Vulnerable › Products
WordPress Multisite Content Copier/Updater vulnerabilities
2 known vulnerabilities, 0 confirmed exploited in the wild (CISA KEV), 0 published in the last 12 months.
Check whether your WordPress Multisite Content Copier/Updater version is affected
Latest WordPress Multisite Content Copier/Updater vulnerabilities
- CVE-2022-0503 — Multisite Content Copier/Updater < 2.1.2 - Reflected Cross-Site Scripting (CVSS 6.1)
- CVE-2021-25039 — Multisite Content Copier/Updater < 2.1.0 - Reflected Cross-Site Scripting (CVSS 6.1)